<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-19-17-53-39/48863-i-rwsiki-ekdikisi-sti-syria-telos-tourkias" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="loukaskoutsikos" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας</title>
  <link href="/component/jcomments/feed/com_content/48863" rel="alternate" type="application/rss+xml" title="Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας" />
  <link href="http://greekamericannewsagency.com/component/search/?Itemid=4&amp;catid=2&amp;id=48863&amp;format=opensearch" rel="search" title="Αναζήτηση Greek American News Agency" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-2f26810b.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-cd0da501.js" type="text/javascript"></script>
  <script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"></font></strong><strong style="font-size: 9px;"></span></div>&nbsp;</strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
{text=}		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-2114221665">Να με θυμάσαι</label>
			<input id="modlgn-remember-2114221665" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MiZpZD00ODg2MyZJdGVtaWQ9NA==" />
		<input type="hidden" name="d9d0452b2ed870253c73fb662de745db" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="4" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2016-12-22">Πέμπτη, 22 Δεκεμβρίου 2016</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/48870-gerwn-amerikis-minima-2017">Χριστουγεννιάτικο Μήνυμα του Αρχιεπισκόπου Αμερικής Δημήτριου (video)</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/editorial/48869-i-ekklisia-tis-ellados-mporsta-stis-apof-tis-synod-tis-kritis">Η Εκκλησία της Ελλάδος μπροστά στις Αποφάσεις της Συνόδου της Κρήτης</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/48868-giati-apetixe-o-syriza">Γιατι απέτυχε ο ΣΥΡΙΖΑ;</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/48867-sinantisi-eea-presveias-ipa">Οι εμπορικές σχέσεις Ελλάδας ΗΠΑ στο επίκεντρο της συνάντησης του ΕΕΑ με την Αμερικανική Πρεσβεία</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/48866-simvoules-gia-kalitera-xristougenna">Συμβουλές για καλύτερα Χριστούγεννα!</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/48865-patr-rwsos-presvis">Το Οικουμενικό Πατριαρχείο για τη δολοφονία του Ρώσου Πρέσβη στην Τουρκία</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/48864-koptis-patr-sto-patriarx-alexandreias">Συνάντηση του Πατριάρχη Αλεξανδρείας με τον Πατριάρχη της Κοπτικής Εκκλησίας της Αιγύπτου</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/48863-i-rwsiki-ekdikisi-sti-syria-telos-tourkias">Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/48862-timwntas-tou-apaxiwmenous">Τιμώντας τις απαξιωμένες πολιτικές</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-02-21-15-44-32/48861-ioannis-akapodistrias-diplwmatia">Ιωάννης Καποδίστριας: Το διπλωματικό έργο του Πρώτου Κυβερνήτη</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								
								<section id="top-b" class="grid-block "><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-6-585bee2dbcbfd" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":"auto","height":61,"effect":"zoom","index":0,"autoplay":1,"interval":5000,"items_per_set":5,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39" title="ΑΝΑΛΥΣΕΙΣ"><img alt="" src="/images/Buttons/analisis.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-20-53" title="ΑΛΒΑΝΙΑ"><img alt="" class="border-box" src="/images/analisis_1.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-21-23" title="ΒΑΛΚΑΝΙΑ"><img alt="" class="border-box" src="/images/analisis_2.png" style="border-width: 0px; border-style: solid; width: 144px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-21-55" title="ΣΚΟΠΙΑ-ΒΑΡΔΑΣΚΑ"><img alt="" class="border-box" src="/images/analisis_3.png" style="border-width: 0px; border-style: solid; width: 144px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-22-27" title="ΤΟΥΡΚΙΑ"><img alt="" class="border-box" src="/images/analisis_4.png" style="border-width: 0px; border-style: solid; height: 36px; width: 144px;" /></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div></section>
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-19-17-53-39/48863-i-rwsiki-ekdikisi-sti-syria-telos-tourkias">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/48863-i-rwsiki-ekdikisi-sti-syria-telos-tourkias?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=794579edde52ec1c7d4a6dc06b36f054f30cbbd5" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/48863-i-rwsiki-ekdikisi-sti-syria-telos-tourkias?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την loukaskoutsikos on <time datetime="2016-12-21" pubdate>21 Δεκεμβρίου 2016</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-01-19-17-53-39">Αναλυσεις</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=48863&catid=2&Itemid=4' st_title='Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=48863&catid=2&Itemid=4' st_title='Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=48863&catid=2&Itemid=4' st_title='Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=48863&catid=2&Itemid=4' st_title='Η ρωσική εκδίκηση στη Συρία: Το τέλος της Τουρκίας' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p>
	<img src="/images/gana-photos/erdogan-ottomanism.jpg" style="width: 300px; height: 179px; float: left;" /><span style="font-family: &quot;trebuchet ms&quot;, helvetica, sans-serif; font-size: 16px;">Ο Ερντογάν απέτυχε και είναι πιο ανίσχυρος από ποτέ<br />
	Νέο-Οθωμανικό Ναυάγιο στο Ναρκοπέδιο της Συρίας<br />
	Eκπαίδευση Ερντογάν σε Ρωσικό Σωφρονιστήριο</span></p>
 
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Με τίτλο: «Την ΄Ιδια Μέρα, Ένα Χρόνο Μετά, η Ρωσία Παίρνει Εκδίκηση και Σταματά την Τουρκία στη Βόρειο Συρία» το πιο κάτω άρθρο του Εlijah Magnier, πολύπειρου μελετητή/αναλυτή των πολιτικών εξελίξεων στη Μέση Ανατολή, ξεμπερδεύει το νήμα των γεγονότων στη Συρία και ρίχνει φως στον σκοτεινό θάλαμο των τούρκο-ρωσικών σχέσεων και –έμμεσα- στο αντικείμενο των δύο -σε ένα τριήμερο- πρόσφατων τηλεφωνικών συνομιλιών Πούτιν-Ερντογάν. Ανάγνωσμα ελκυστικό, με την αποκάλυψη άγνωστων στοιχείων, είναι ταυτόχρονα χρήσιμο βοήθημα υπευθύνων, για την συναγωγή συμπερασμάτων -δια της αναγωγής σε παρόμοιες καταστάσεις. Για το άξιο της προσοχής του αναγνώστη απόδειξη είναι η υιοθέτηση και προβολή του από το ρωσικό διαδικτυακό όργανο «Russia Insider”. Iδού τι γράφει:</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Μετάφραση: Μιχαήλ Στυλιανού</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">«Στις 24 Νοεμβρίου 2015 η Τουρκία κατέρριψε ένα ρωσικό αεροπλάνο Σουχόϊ 24 επάνω από τα σύρο-τουρκικά σύνορα, προκαλώντας τον θάνατο ενός των δύο πιλότων που έπεφταν με αλεξίπτωτο. Την ίδια μέρα, ένα χρόνο μετά, ένα συριακό αεροπλάνο έπληξε μια τουρκική στρατιωτική αυτοκινητοπομπή, δυο χιλιόμετρα από την συριακή πόλη Αλ-Μπαμπ, σκοτώνοντας τρείς Τούρκους στρατιώτες. Η τουρκική επιθετική ενέργεια εναντίον της Ρωσίας είχε ακολουθήσει την καταστροφή εκατοντάδων γεμάτων βυτιοφόρων, που χρησιμοποιούσαν οι τζιχαντιστές του Ισλαμικού Κράτους για στο εμπόριο συριακού και ιρακινού πετρελαίου με την Τουρκία.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η δράση της Συριακής Αεροπορίας συνδέεται άμεσα, συντονίζεται και παίρνει τις διαταγές της από ένα κοινό κέντρο επιχειρήσεων υπό έναν Ρώσο στρατηγό, έτσι ώστε να αποφεύγονται επεισόδια με φιλικά πυρά. Η Ρωσία συντονίζει το μέγιστο της εναέριας κυκλοφορίας με τη δράση της συμμαχικής των Αμερικανών αεροπορίας στη Συρία για τον ίδιο λόγο. Η Ρωσική διοίκηση έχει την αποστολή της προστασίας των χερσαίων και ναυτικών δυνάμεών της με κάλυψη αεροπορική και πυροβολικού σε διάφορες πόλεις και τοποθεσίες της συριακής επικράτειας.<br />
	Κατά συνέπεια κάθε αεροπορική επίθεση, αναγνωριστική πτήση, ή αποστολή ιπταμένου ρομπότ πρέπει να συμφωνηθεί και εγκριθεί προτού απογειωθεί οτιδήποτε. Ο Σύρος υφυπουργός των Εξωτερικών Φαϊσάλ αλ-Μιγκντάντ είχε δηλώσει ξεκάθαρα: « Αυτό το συμβάν σημειώθηκε επί συριακού εδάφους. Η Τουρκία μόνο τον εαυτό της μπορεί να θεωρεί υπεύθυνο.<br />
	Αλλά γιατί στη Συριακή πόλη αλ-Μπαμπ;</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Όταν η Τουρκία κατέρριψε το ρωσικό τζετ αποζητούσε να ταπεινώσει τη Ρωσία και να την εξώσει από την ζώνη επιρροής της, ξέροντας ότι η Μόσχα θα σκεφτόταν προσεκτικά προτού προχωρήσει σε πλήρη στρατιωτική κλιμάκωση με την ΄Αγκυρα. Την ίδια μέρα ο Ερντογάν έτρεξε στο ΝΑΤΟ για καταφύγιο και προστασία. Ο Ρώσος πρόεδρος Πούτιν περιόρισε την αντίδρασή του στο να πλήξη σκληρά τα ισλαμικά πιόνια της Τουρκίας στη Συρία, να της επιβάλει σειρά οικονομικών κυρώσεων και να ενισχύσει την επιθετική στήριξή του στον Σύρο πρόεδρο ΄Ασαντ. Συμφώνησε να βοηθήσει τον συριακό στρατό να ανακαταλάβει το Χαλέπι και αποφάσισε να στηθεί και αντιμετωπίσει τις ΗΠΑ με κάθε κόστος στο Μπιλάντ αλ-Σαμ. Ο Πούτιν έκρινε την ενέργεια του Ερντογάν όχι λάθος υπολογισμό, αλλά πολεμική ενέργεια συντονισμένη με τις ΗΠΑ. ΄</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Εκδηλα ήταν δυο χαρακτηριστικά στοιχεία:</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">1.-Η Ρωσία συντονίζει την εναέρια κυκλοφορία με τις ΗΠΑ, πληροφορώντας τη στρατιωτική διοίκηση για το πρόγραμμα και την παρουσία της σε δεδομένες περιοχές.<br />
	2.-Απαιτήθηκαν μόνο 17 δευτερόλεπτα στην Τουρκική αεροπορία για να δει το ρωσικό Σουχόϊ 24 στα σύνορα, να ζητήσει οδηγίες από την διοικητική αλυσίδα και από αυτή στην ανώτατη πολιτική ηγεσία, για να εκτοξευθεί ο εναέριος πύραυλος. Αυτό είναι ρεκόρ για στρατιωτικά μέτρα, αλλά αδύνατο να επιτευχθεί εκτός εάν είχαν δοθεί από πολύ πριν οι σχετικές διαταγές.<br />
	Μολαταύτα, η νύχτα του πραξικοπήματος στην Τουρκία επέτρεψε στη Ρωσία ν’ ανταποδώσει το χτύπημα στις ΗΠΑ, ειδοποιώντας τον Ερντογάν -μέσω του Ιράν- για το σχέδιο δολοφονίας του. Το οίκημα όπου περνούσε τις διακοπές του επρόκειτο να βομβαρδιστεί. Αλλά τα 30 λεπτά που προηγήθηκε η προειδοποίηση έφτασαν για να σώσουν τη ζωή του Ερντογάν και οδήγησαν στην αποτυχία του πραξικοπήματος, που θα επυροδοτείτο από την αεροπορική βάση του Ινσιρλίκ, όπου εδράζονται Αμερικανοί αξιωματικοί. Ο Τούρκος πρόεδρος έμμεσα κατηγόρησε την αμερικανική κυβέρνηση, η οποία στη συνέχεια κατήγγειλε την τουρκική αντίδραση με την φυλάκιση των περισσότερων αμερικανόφιλων αξιωματικών.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Το γεγονός αυτό αναθέρμανε τις τούρκο-ρωσικές σχέσεις που είχαν ψυχρανθεί δραματικά. Στα μάτια του Πούτιν, οι Αμερικανοί, όχι ο Ερντογάν, πλήρωσαν το τίμημα (αν και όχι στο ακέραιο) της συμμετοχής τους στην κατάρριψη του Σουχόι 24.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η Τουρκία ανταποκρίθηκε στη χάρη της Ρωσίας, ανακαλώντας χιλιάδες πολεμιστές από το Χαλέπι στα σύνορα, προκειμένου ν’ αρχίσει στρατιωτική επιχείρηση για την ματαίωση αμερικανικού σχεδίου διαίρεσης της Συρίας με τη δημιουργία ενός κουρδικού κράτους, από την Αλ-Χασάκα στα βόρειο-ανατολικά, στο Αφρίν στα νότιο-δυτικά.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η ματαίωση του αμερικανικού σχεδίου εξυπηρετούσε:<br />
	1.- Την Τουρκία, εμποδίζοντας την δημιουργία κουρδικού κράτους κατά μήκος των συνόρων της. Τέτοιο κράτος, εκτός από την πολύχρονη σύγκρουση της Τουρκίας με τους Κούρδους, επιπλέον θα ματαίωνε το τουρκικό όνειρο της προσάρτησης τμήματος της Συρίας ή της εγκαθίδρυσης της επιρροής της στη Δαμασκό στο τέλος του πολέμου.<br />
	2.-Την Ρωσία που ήθελε να ανταποδώσει στις ΗΠΑ το χτύπημα με το Σουχόϊ 24. Η Ρωσία αποβλέπει να εδραιώσει μια μακράς διάρκειας βάση στη Συρία, χωρίς να έχει να μοιράζεται την επικράτεια με τον Αμερικανό αντίπαλο. Επομένως η ενότητα της Συρίας έχει καταστεί πολύτιμη για τον Πούτιν.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">3.-Η Δαμασκός ήταν ευτυχής να δώσει ένα μάθημα στους Κούρδους με τα γεγονότα της Χασάκα. Η κυβέρνηση της Συρίας είχε πάντοτε καλές σχέσεις με τους Κούρδους που υπεράσπιζαν τις πολιορκημένες συριακές πόλεις Χαλέπι, Νούμπλ και Ζάχρα. Όμως η αμερικανική πίεση στους Κούρδους ήταν ισχυρότερη από τις παραδοσιακές καλές σχέσεις τους με τη Δαμασκό. Αλλά και οι Κούρδοι, ως μειονότητα, είχαν ανέκαθεν το όνειρο, μιας ομόσπονδης οντότητας.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Όλα τα παραπάνω συναποτέλεσαν ένα ευνοϊκό περιβάλλον για πολλούς παίκτες υπέρ της τουρκικής προώθησης προς την Ζαραμπλούς και την διατάραξη των αμερικανικών σχεδίων στη βόρειο Συρία. Αλλά ο Τούρκος πρόεδρος δεν αρκέστηκε στο να αναχαιτίσει το κουρδικό σχέδιο, ήθελε να προχωρήσει περισσότερο, ακόμη και χωρίς την προσποιητή άγνοια της Ρωσίας.<br />
	Η Τουρκία άφησε περιφερειακές χώρες να χρηματοδοτήσουν γενναιόδωρα και να εφοδιάσουν με όπλα τζιχαντιστές της Αλ Κάϊντα και Σύρους αντάρτες, ώστε να εξαπολύσουν ισχυρές επιθέσεις εναντίον του συριακού στρατού, για να τον κρατήσουν απασχολημένο σ’ ένα περιορισμένο τομέα, κυρίως πέριξ του Χαλεπιού. Μόλις η Ρωσία και οι σύμμαχοί της προώθησαν δυνάμεις προς τις κατεχόμενες από τους τζιχαντιστές περιοχές στην αλ-Τάμπγκα, οι τζιχαντιστές επιτέθηκαν στην αγροτική Χομς και στο νότιο Χαλέπι, αναγκάζοντας τη Δαμασκό να ανακαλέσει δυνάμεις από το άλλο μέτωπο για να υπερασπισθεί τις θέσεις που δέχονταν την επίθεση.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Οι τζιχαντιστές και συνοδοιπόροι τους είχαν αναπτύξει δύο μείζονες επιθέσεις στο Χαλέπι, με σύνθημα την διάρρηξη της πολιορκίας του ανατολικού περικυκλωμένου τμήματος της πόλης. Η «Επική Μάχη του Χαλεπιού» και η δεύτερη μάχη του «Αμπού Ομάρ Σαραγκέμπ» συντήρησαν συρράξεις μηνών, με εμπλοκή 25.000 ανδρών του Συριακού Στρατού και περίπου 8.500 των συμμαχικών δυνάμεων ( ιρακινή πολιτοφυλακή, Ιρανοί σύμβουλοι με Αφγανούς και Πακιστανούς πολιτοφύλακες). Επιπλέον οι Χεζμπολά του Λιβάνου αποφάσισαν να εισφέρουν 2500 άνδρες, από την επίλεκτη δύναμη Ριντουάν στο Χαλέπι και να τους εγκαταστήσουν στη πόλη. Οι δυο επιθέσεις απέτυχαν τον αντικειμενικό στόχο τους σ’ αυτό το σημείο, αλλά πέτυχαν να εξασφαλίσουν στην Τουρκία αρκετό χρόνο για να προχωρήσει προς την πόλη αλ-Μπαμπ και να αποτρέψει τον συριακό στρατό να κατανείμει τις δυνάμεις του σε διάφορα μέτωπα.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η Δαμασκός δεν συμφώνησε επίσημα με την ρωσο-τουρκική συμφωνία για την Ζαραμπλούς, επειδή Δαμασκός δεν εμπιστεύεται τον Ερντογάν και ήθελε να διατηρήσει αγαθές σχέσεις με τους Κούρδους. Η Μόσχα ουδέποτε συμφώνησε με την ΄Αγκυρα να επεκτείνει την στρατιωτική παρουσία της στον του τριγώνου Ζαραμπλούς-Μανμπίζ- αλ Μπάμπ ή ακόμη να προχωρήσει στη Ράκα.<br />
	Η παρουσία τουρκικών δυνάμεων στις πύλες του αλ-Μπαμπ αντιπροσώπευε στρατηγική απειλή για το συριακό στρατό στο Χαλέπι, από την αριστερή πύλη της πόλης. Την άφιξη τουρκικού στρατού και συμμάχων του 2 χιλιόμετρα από το αλ-Μπαμπ ακολούθησε συνεννόηση για να αποσυρθούν οι τζιχαντιστές του ΙΚ από την πόλη χωρίς μάχη, όπως είχε γίνει στην Ζαραμπλούς. Η ΄Αγκυρα άφησε υπονοούμενα ότι στόχος προέλασης προς την πόλη ήταν να αποτραπεί η κουρδική ομοσπονδία.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Αλλά ούτε η Δαμασκός, ούτε η Μόσχα θα ανεχθούν τουρκικό έλεγχο του αλ- Μπαμπ. Ο Ρώσοι παρέδωσαν ένα σμήνος SU-24M2, στους Σύρους, εγκατέστησαν αντιαεροπορικούς πυραύλους S-300 και S-400 και ενθάρρυναν τον Σύρο πρόεδρο να επιβάλει νέους κανόνες εμπλοκής και κόκκινες γραμμές στην Τουρκία, για πρώτη φορά από την ίδρυση των δύο κρατών.<br />
	Ένα σμήνος της συριακής αεροπορίας, ακολουθούμενο από συνοδεία προστασίας, επιτέθηκε σε τουρκική οχηματο-πομπή στην πύλη του αλ-Μπαμπ το πρωί της 24 Νοεμβρίου και σκότωσε τρεις στρατιώτες. Η Ρωσία ήταν σε αναμονή, να χρησιμοποιήσει τους πυραύλους της σε περίπτωση τουρκικής αντίδρασης. Αυτή ήταν η δεύτερη σύρο-τουρκική αντιπαράθεση από τον περασμένο μήνα. Η πρώτη σημειώθηκε πάνω από τα σύρο-τουρκικά σύνορα όταν δύο τουρκικά F-16 παραβίασαν τον τουρκικό εναέριο χώρο. Αυτά αντιμετωπίστηκαν από τέσσερα MIG, που κλείδωσαν στους πυραύλους τους τα τουρκικά τζετ. Τα ραντάρ των τουρκικών το επεσήμαναν στους πιλότους, που πήραν εντολή να επιστρέψουν στη βάση τους. Η Συρία είχε επιβάλει τη κυριαρχία στο εναέριο χώρο της για πρώτη φορά. Η Ρωσία δεν πρόκειται να ανεχτεί άλλη παραβίαση και στα τουρκικά F-16 δεν επιτρέπεται να εμφανίζονται του λοιπού στον ουρανό της Συρίας.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Αυτό ακριβώς εννοούσε ο νεοεκλεγείς πρόεδρος Ντόναλντ Τραμπ όταν δήλωνε πως δεν έχει την πρόθεση να πολεμήσει τον ΄Ασαντ, επειδή αυτό σημαίνει σύγκρουση με τον Πούτιν, που είναι αποφασισμένος να κρατήσει τη Συρία ενωμένη και να υπερασπισθεί το καθεστώς της.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Όταν χτυπά Τούρκους στρατιώτες στη συριακή επικράτεια, η Δαμασκός δεν προκαλεί την ΄Αγκυρα επειδή ουδέποτε έδωσε στην Τουρκία την άδεια να στείλει στρατό στο συριακό έδαφος. Κατά συνέπεια η ιδέα να προωθήσει η Τουρκία δυνάμεις ακόμη και στη Ράκα δεν είναι πια μια εύκολη υπόθεση. Επειδή Δαμασκός και Μόσχα δεν έχουν πει ακόμη την τελευταία τους λέξη στη Τουρκία και στις ΗΠΑ.<br />
	Αφού ο Τραμπ δήλωσε πως δεν προτίθεται να πυροδοτήσει ένα πυρηνικό πόλεμο, η διχοτόμηση της βόρειας Συρίας δεν μπορεί πλέον να επιβληθεί με την ίδια ευκολία όσο επί προεδρίας Ομπάμα. Επομένως το μέλλον της Συρίας εξαρτάται από το πώς μια συμφωνία Τραμπ-Πούτιν θα επιβληθεί σε όλες τις πλευρές. ΄Η αυτό, ή ο πόλεμος θα συνεχισθεί ακόμη πιο βίαιος.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Ο Ερντογάν είναι πιο ανίσχυρος από ποτέ σε σχέση με το Ιράκ και τη Συρία: Απέτυχε να επιβάλει τη θέλησή του για τουρκική συμμετοχή στην επίθεση στη πρωτεύουσα του χαλιφάτου Μοσούλη, ή έστω στην μικρότερης πόλη Ταλαφάρ. Και σήμερα δεν μπορεί να πραγματοποιήσει το όνειρό του να προσαρτήσει το Χαλέπι και οι δυνάμεις του υποχρεώθηκαν να σταματήσουν στις πύλες του αλ-Μπαμπ. Αν προχωρήσει προς την Ράκα κινδυνεύει να βρεθεί αντιμέτωπος με την υπερδύναμη Ρωσία.</span></span></p>
<br />
<br />
<br />
<p>
	&nbsp;</p>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(48863, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/41045" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="48863" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-585bee2dbd3f2" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >22.12.2016</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-585bee2dd968b" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-149026093">Να με θυμάσαι</label>
			<input id="modlgn-remember-149026093" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MiZpZD00ODg2MyZJdGVtaWQ9NA==" />
		<input type="hidden" name="d9d0452b2ed870253c73fb662de745db" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
