<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-19-09-02/50662-κούλογλου-ο-οικονομικός-εθνικισμός-της-γερμανίας-είναι-το-πρόβλημα-της-ευρώπης" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="Δέσποινα Συριοπούλου" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης</title>
  <link href="/component/jcomments/feed/com_content/50662" rel="alternate" type="application/rss+xml" title="Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-34ad5a29.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-5769d1bf.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                
					
							
						<a id="logo" href="http://greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
<p>
	{text=}</p>
		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-19-09-02" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-846221381">Να με θυμάσαι</label>
			<input id="modlgn-remember-846221381" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NSZpZD01MDY2MiZJdGVtaWQ9MjA=" />
		<input type="hidden" name="94f0447efb23cafdf865e4ad7b463c11" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-50-12/2010-01-21-19-09-02" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="20" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-05-29">Δευτέρα, 29 Μαΐου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/50671-a-πανελλήνιο-συνέδριο-στελεχών-κατασκηνώσεων-των-ι-μ-της-εκκλησίας-της-ελλάδος">A' Πανελλήνιο συνέδριο στελεχών κατασκηνώσεων των Ι.Μ. της Εκκλησίας της Ελλάδος </a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-34-42-8/50670-natogr">Η Ελλάδα δεύτερη στις δαπάνες στη λίστα των χωρών του ΝΑΤΟ</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-34-42-8/50669-η-πραγματικότητα-της-ελληνικής-δικαιοσύνης">Η πραγματική εικόνα της Ελληνικής Δικαιοσύνης</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-19-14-49/50667-τα-πάντα-για-την-ευρωπαϊκή-κάρτα-ασφάλισης-ασθενείας">Τα πάντα για την Ευρωπαϊκή κάρτα ασφάλισης Ασθενείας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/50666-ο-φασισμός-είναι-παντού">Ο φασισμός είναι παντού</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-34-42-8/50665-στη-δημοσιότητα-οι-μισθοί-των-ανώτερων-κληρικών">Στη δημοσιότητα οι μισθοί των ανώτερων κληρικών </a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/50664-ενισχύοντας-το-ρόλο-του-νατο-στην-μέση-αναντολή">Ενισχύοντας το ρόλο του ΝΑΤΟ στην Μέση Αναντολή</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/50663-ierwnimos-i-ekklisia-den-einai-komma">Ιερώνυμος: Η Εκκλησία δεν είναι κόμμα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/50662-κούλογλου-ο-οικονομικός-εθνικισμός-της-γερμανίας-είναι-το-πρόβλημα-της-ευρώπης">Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-02-21-15-44-32/50661-οι-τελευταίες-στιγμές-του-βυζαντινού-αυτοκράτορα-κων-παλαιολόγου">Οι τελευταίες στιγμές του Βυζαντινού Αυτοκράτορα Κων. Παλαιολόγου</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-19-09-02/50662-κούλογλου-ο-οικονομικός-εθνικισμός-της-γερμανίας-είναι-το-πρόβλημα-της-ευρώπης">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/50662-κούλογλου-ο-οικονομικός-εθνικισμός-της-γερμανίας-είναι-το-πρόβλημα-της-ευρώπης?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=5a7ceeb41c8f21a5e85b2edaaeaf5472bbbcbfc3" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/50662-κούλογλου-ο-οικονομικός-εθνικισμός-της-γερμανίας-είναι-το-πρόβλημα-της-ευρώπης?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την Δέσποινα Συριοπούλου on <time datetime="2017-05-29" pubdate>29 Μαΐου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-01-21-19-09-02">Πολιτικη</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=50662&catid=5&Itemid=20' st_title='Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=50662&catid=5&Itemid=20' st_title='Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=50662&catid=5&Itemid=20' st_title='Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=50662&catid=5&Itemid=20' st_title='Κούλογλου: Ο οικονομικός εθνικισμός της Γερμανίας είναι το πρόβλημα της Ευρώπης' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<div id="yui_3_16_0_ym19_1_1496041404032_174500" style="text-align: justify;">
	<span style="font-size:16px;"><img alt="" src="/images/gana-photos/kouloglou-1.jpg" style="width: 300px; height: 169px; float: left;" />Συνέντευξη στο ΑΠΕ-ΜΠΕ</span></div>
 
<p style="text-align: justify;">
	<span style="font-size:16px;">Η Γερμανία κρατάει την ευρωζώνη σε «μόνιμη αλλά ελεγχόμενη κρίση», έχοντας διασφαλίσει «την οικονομική και πολιτική της ηγεμονία» στην Ευρώπη και ασκώντας «οικονομικό εθνικισμό». Δεν έχει την πρόθεση να αλλάξει πολιτική ούτε μετά τις εκλογές, τονίζει σε&nbsp;συνέντευξή&nbsp;του στο ΑΠΕ-ΜΠΕ&nbsp;ο ευρωβουλευτής του ΣΥΡΙΖΑ Στ. Κούλογλου. Σ’ αυτή την πολιτική, η Γερμανία θα σύρει και τον νέο Γάλλο Πρόεδρο Εμανουέλ Μακρόν, κάνοντας μικρές παραχωρήσεις οι οποίες δεν θα έχουν αντίκρισμα στην καθημερινότητα των ευρωπαίων πολιτών.</span></p>
<div id="yui_3_16_0_ym19_1_1496041404032_174534" style="text-align: justify;">
	<span style="font-size:16px;">Η Γερμανία, όπως εκφράζεται με τις απόψεις Σόιμπλε, ο οποίος είναι ο κυρίαρχος του παιχνιδιού στο eurogroup, έχει εγκλωβίσει και την Ελλάδα, η οποία, σύμφωνα με τον κ. Κούλογλου, στο eurogroup της 15ης Ιουνίου, «δεν θα πάρει μια συμφωνία που να ικανοποιεί τις προσδοκίες της για τη διευθέτηση του χρέους», αλλά στην καλύτερη περίπτωση &nbsp;«μπορεί να υπάρξουν αναφορές που θα επιτρέψουν στον επικεφαλής της ΕΚΤ Μάριο Ντράγκι να μας βάλει στο πρόγραμμα ποσοτικής χαλάρωσης». Ο Γερμανός υπουργός Οικονομικών θα προσπαθήσει να μεταθέσει τις αποφάσεις για το ελληνικό χρέος για μετά τις εκλογές, αλλά δεδομένου ότι για να σχηματιστεί νέα γερμανική κυβέρνηση θα φτάσουμε στις αρχές του &nbsp;2018, &nbsp;μέχρι ν’ αποφασίσουν για την Ελλάδα θα πάμε στο μέσον του χρόνου, δηλαδή φτάνουμε στο τέλος του ελληνικού προγράμματος, προσθέτει ο Ελληνας ευρωβουλευτής.<br />
	<br />
	Η Γερμανία εξακολουθεί να χρησιμοποιεί την Ελλάδα για να τρομοκρατεί τη Γαλλία και τις άλλες χώρες. Δεν είναι τόσο το οικονομικό, αλλά το πολιτικό θέμα της ηγεμονίας.&nbsp;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">Μέσα από την σκληρή πολιτική για το χρέος, η Γερμανία εξασφαλίζει την πολιτική της ηγεμονία και την καθοδήγηση της ΕΕ, καθώς οι άλλες χώρες εξαρτώνται οικονομικά απ αυτήν.<br />
	<br />
	Η Ελλάδα έχασε την ευκαιρία να αξιοποιήσει τη συμμετοχή της στην ΕΕ από το 1980 και μετά και τώρα κινδυνεύει να οδηγηθεί ξανά σε βαλκανοποίηση. Ο μεγάλος άρρωστος παραμένει το πολιτικό σύστημα.<br />
	<br />
	<em>Ακολουθεί ολόκληρη η συνέντευξη:</em></span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Τι είδους συμφωνία περιμένουμε στις 15 Ιουνίου, ώστε να μπορέσουμε να βγούμε στις αγορές;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">- Κατ αρχήν δεν ξέρω αν ο Σόιμπλε θέλει να επιτύχει η Ελλάδα κι αν θέλουν να βγούμε στις αγορές. Θεωρώ ότι δεν θέλει να επιτύχει ούτε η Ελλάδα ούτε η ελληνική κυβέρνηση. Και το λέω γιατί οι υποχωρήσεις που πρέπει να γίνουν προς την Ελλάδα δεν είναι τόσο μεγάλες.<br />
	Βλέπω ότι την 15η Ιουνίου, θα υπάρξει κάποια συμφωνία γιατί δεν θέλουν ένα ανεξέλεγκτο επεισόδιο, αλλά δεν βλέπω ότι στον τομέα του χρέους θα ικανοποιηθούν οι ελληνικές προσδοκίες. Βεβαίως στην καλύτερη περίπτωση μπορεί να υπάρξουν αναφορές ικανές να μπει η Ελλάδα στο πρόγραμμα της ποσοτικής χαλάρωσης. Γιατί ο Ντράγκι θέλει να βοηθήσει, όπως και η Κομισιόν, αλλά θέλει στοιχειώδεις διαβεβαιώσεις ότι το χρέος είναι βιώσιμο. Το ίδιο ισχύει και για το ΔΝΤ.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Ποιος τροφοδότησε όλη αυτή την υπερβολική αισιοδοξία για μια συμφωνία που θα περιελάμβανε και το χρέος, που δεν ευοδόθηκε</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Το κλίμα στις Βρυξέλλες ήταν πολύ αισιόδοξο και από την Κομισιόν και ειδικά από τον Μοσκοβισί και η ελληνική πλευρά παρασύρθηκε. Από την άλλη πλευρά δεν έχει γίνει κατανοητό το παιχνίδι που παίζει η Μέρκελ. Είναι καιροσκόπος, δεν λέει ούτε «ναι» ούτε «όχι» κι αν θέλεις να κρατήσεις το «ναι» πέφτεις σε λάθη. Η Μέρκελ περιμένει ως την τελευταία στιγμή να δει τι θα κάνει, το μόνο που την απασχολεί είναι να παραμείνει στην εξουσία. Πάει για τέταρτη θητεία κάτι πολύ σπάνιο κι αυτό γιατί η οικονομία πάει καλά, άρα γιατί ν’ αλλάξει πολιτική. Οι σοσιαλδημοκράτες από την άλλη πλευρά έχουν απεμπολίσει τις ιδέες τους και έχουν χάσει την κοινωνική τους βάση, η οποία συρρικνώνεται και λόγω των τεχνολογικών εξελίξεων-αυτοματοποίηση- και αυτός ο πολιτικός φαύλος κύκλος κρατάει όλη την Ευρώπη σε κρίση.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Η παράμετρος Μακρόν;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-ο Μακρόν κράτησε καλή στάση στο eurogroup αλλά ακόμη δεν έχει αναμετρηθεί με τις υποσχέσεις του και το πρόγραμμά του που ήταν καλό για την Ελλάδα και έλεγε υπέρ της διευθέτησης του χρέους. Προς το παρόν οι Γερμανοί τον «χαϊδεύουν» και μετά θα τον περικυκλώσουν και θα τον αποκλείσουν όπως έκαναν με τον Ολάντ.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Δεν πιστεύετε ότι η Γαλλία θα αυξήσει τον ρόλο της έναντι της Γερμανίας;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Όχι ο Μακρόν είναι πιο αδύναμος από τον Ολάντ γιατί δεν έχει κόμμα, η οικονομική κατάσταση της Γαλλίας είναι χειρότερη απ ότι ήταν το 2012 και η Γερμανία πιο δυνατή και θεωρώ ότι ο Μακρόν θα συμβιβαστεί και δεν εννοώ την οικονομική πολιτική που είναι στην ίδια κατεύθυνση περικοπές κλπ, αλλά στο ευρωπαϊκό του πρόγραμμα για πιο πολλή Ευρώπη, το οποίο οι Γερμανοί δεν αποκλείουν, αλλά θεωρούν σήμερα μη ρεαλιστικό.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Με φόντο τις προκλήσεις, της οικονομίας, του προσφυγικού και του Brexit &nbsp;ο Πρόεδρος Γιούνκερ παρουσίασε τη Λευκή Βίβλο, με σενάρια περί Ευρώπης πολλών ταχυτήτων για το μέλλον.&nbsp;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Ζούμε ήδη την Ευρώπη των πολλών ταχυτήτων. Μέσα στην ευρωζώνη που ήδη αποτελεί μια διαφορετική ταχύτητα, υπάρχουν οι διαφορετικές ταχύτητες του Βορρά και του Νότου &nbsp;και μέσα στον Νότο υπάρχουν επίσης διαφορετικές, όπως της Ιταλίας που είναι μεγάλη χώρα και της Ελλάδας που πάει «σαν τον κάβουρα», αλλά και μέσα στην ευρύτερη ΕΕ υπάρχουν χώρες όπως η Πολωνία, η Ουγγαρία, η Σλοβακία, που δεν ακολουθούν καθόλου σε θέματα όπως το μεταναστευτικό. Δεν βλέπω ενδείξεις ενοποίησης και αν δεν αλλάξουν πολιτική δεν βλέπω να παραμένει για πολύ καιρό το ευρωπαϊκό σχήμα υπό τη σημερινή του μορφή.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Μετά τις γερμανικές εκλογές δεν βλέπετε αλλαγή της γερμανικής πολιτικής;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Όχι γιατί η Μέρκελ θα εκμεταλλευτεί την κατάσταση στην ευρωζώνη για να φέρει καλύτερα αποτελέσματα στη Γερμανία, διαιωνίζοντας την ηγεμονία της. Για μένα ούτε η Μέρκελ ούτε η Γερμανία μπορούν να δουν πέρα από τη μύτη τους. Η μόνη στρατηγική κίνηση που έκανε ήταν που άνοιξε τα σύνορα για το προσφυγικό, γιατί ήθελε φτηνό εργατικό δυναμικό και σ αυτό ακόμη, το σύστημα αποδείχθηκε κατακερματισμένο με αποτέλεσμα να δεχθεί επιθέσεις από δεξιά.<br />
	Το μεγάλο πρόβλημα στην Ευρώπη είναι ο οικονομικός εθνικισμός της Γερμανίας, τον οποίο ασκεί προσπαθώντας να κερδίσει εις βάρος των άλλων χωρών αν και ανήκουν στο ίδιο σύστημα. Ενώ δηλαδή τα κέρδη της και η καλή της οικονομική κατάσταση οφείλεται στο κοινό ευρώ που βοηθάει τις εξαγωγές της και άρα για να το διατηρήσει πρέπει να κάνει κάποιες παραχωρήσεις, αρνείται να ξαναμοιράσει λίγο τα οφέλη</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Η Ελλάδα θα βαλκανοποιηθεί;&nbsp;</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Τα πράγματα πάνε προς τα κει. Η Ελλάδα βρέθηκε με τους νικητές του Β Παγκοσμίου Πολέμου και αυτό τη βοήθησε να πάει πιο μπροστά από τις άλλες βαλκανικές χώρες, ενώ πριν τον Πόλεμο ήταν σε παρόμοιο επίπεδο.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">Η Ελλάδα είχε μια μοναδική ευκαιρία να αλλάξει το σύστημά της μπαίνοντας στην ΕΟΚ και να παίξει έναν ηγετικό ρόλο στην περιοχή της. Αυτό δεν έγινε γιατί η πολιτική και οικονομική διαχείριση δεν ήταν η κατάλληλη στα χρόνια 80-89 και μετά η χώρα μπήκε σε πολιτική κρίση και έχασε τις γεωπολιτικές ευκαιρίες που παρουσιάστηκαν &nbsp;το 1990 με την πτώση του Τείχους και τον πόλεμο στην Γιουγκοσλαβία, μπαίνοντας στην κρίση του Μακεδονικού, που αντί για μέρος της λύσης έγινε μέρος του προβλήματος. Εκτοτε υπάρχει μια καθοδική πορεία και είναι μεν σε καλύτερη θέση σε σχέση με τις άλλες βαλκανικές χώρες, αλλά αν συνεχιστεί αυτή η κατάσταση θα βρεθούμε πάλι στη θέση μιας περιθωριακής βαλκανικής χώρας.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">Δεν μπορέσαμε να αξιοποιήσουμε τη συμμετοχή μας στην ΕΕ. Επαιξε ρόλο η δύσκολη γειτονιά μας και η ταραγμένη ιστορία μας με τον εμφύλιο, τη δικτατορία που πήγαν μετά τη μεταπολίτευση το εκκρεμές στο άλλο άκρο, εναντίον της τότε ΕΟΚ και καθυστέρησαν πολύ την προσαρμογή μας, καθώς και την προσαρμογή του ΠΑΣΟΚ στη νέα πραγματικότητα. Ο μεγάλος άρρωστος είναι το πολιτικό σύστημα.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Ο διχαστικός λόγος εξακολουθεί να ισχύει και σήμερα. Με αφορμή την απόπειρα εναντίον του πρώην πρωθυπουργού ακούστηκαν απαράδεκτα πράγματα. Είναι θεμελιώδες να πάψει να είναι διχαστική η βάση του δημόσιου λόγου.</span></div>
<div style="text-align: justify;">
	<br />
	<span style="font-size:16px;">-Το ίδιο θα ‘πρεπε να γίνει και με το χρέος, αλλά αμέσως έσπευσαν να αποδώσουν ευθύνες στον Τσίπρα και στον Καμμένο. Κάποτε πρέπει να ξεπεραστούν αυτά.&nbsp;</span></div>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(50662, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/79157" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="50662" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-592c04e0c26d3" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >29.05.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-592c04e0ce9ed" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-19-09-02" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-485002824">Να με θυμάσαι</label>
			<input id="modlgn-remember-485002824" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NSZpZD01MDY2MiZJdGVtaWQ9MjA=" />
		<input type="hidden" name="94f0447efb23cafdf865e4ad7b463c11" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
